<!DOCTYPE HTML>
<html lang="pt-br" dir="ltr"  data-config='{"twitter":1,"plusone":1,"facebook":1,"style":"omorador"}'>

<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<base href="http://www.omoradoronline.com.br/noticias/cidade/9914-diretor-da-bpp-falou-sobre-a-paixao-pela-leitura-em-evento-no-edificio-maringa" />
	<meta name="keywords" content="Jornal de curitiba,
Informações sobre condomínio,
Jornal O Morador,
Vida em condomínio,
Relações entre vizinhos,
" />
	<meta name="author" content="Letícia Rochael" />
	<meta name="description" content="Mantenha-se informado sobre tudo o que diz respeito ao ato de morar com estilo, harmonia e bem-estar na capital paranaense." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Diretor da BPP falou sobre a paixão pela leitura em evento no Edifício Maringá  - O Morador On Line</title>
	<link href="http://www.omoradoronline.com.br/component/search/?Itemid=366&amp;catid=7&amp;id=9914&amp;format=opensearch" rel="search" title="Pesquisar O Morador On Line" type="application/opensearchdescription+xml" />
	<link href="/templates/yoo_sun/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/templates/yoo_sun/widgetkit/widgets/tabs-sun/style/tab.css" rel="stylesheet" type="text/css" id="tabs-widget-css" />
	<script src="/media/jui/js/jquery.min.js?90518aa2ee1cc9a0d1d0aced4e15d9a0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?90518aa2ee1cc9a0d1d0aced4e15d9a0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?90518aa2ee1cc9a0d1d0aced4e15d9a0" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?90518aa2ee1cc9a0d1d0aced4e15d9a0" type="text/javascript"></script>
	<script src="/media/widgetkit/uikit-f98f08af.js" type="text/javascript"></script>
	<script src="/media/widgetkit/wk-scripts-b75be534.js" type="text/javascript"></script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_sun/apple_touch_icon.png">
<link rel="stylesheet" href="/templates/yoo_sun/styles/omorador/css/bootstrap.css">
<link rel="stylesheet" href="/templates/yoo_sun/styles/omorador/css/theme.css">
<link rel="stylesheet" href="/templates/yoo_sun/css/custom.css">
<script src="/templates/yoo_sun/warp/vendor/uikit/js/uikit.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/autocomplete.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/search.js"></script>
<script src="/templates/yoo_sun/warp/vendor/uikit/js/components/tooltip.js"></script>
<script src="/templates/yoo_sun/warp/js/social.js"></script>
<script src="/templates/yoo_sun/js/theme.js"></script>
<script src="/templates/yoo_sun/js/simpleWeather.js"></script>
</head>

<body class="tm-sidebar-b-right tm-sidebars-1 tm-isblog  tm-body-background">

    <div class="tm-page">

        
        <div class="tm-container uk-container uk-container-center tm-container-large">

                            <div class="tm-dropdown-overlay uk-position-relative" data-uk-dropdown-overlay="{cls:'tm-dropdown-overlay uk-position-absolute uk-width-1-1'}">
                    <nav id="tm-navbar" class="tm-navbar uk-navbar uk-clearfix">

                        <div class="uk-visible-large">
                                                            <a class="uk-navbar-brand uk-float-left" href="http://www.omoradoronline.com.br">
	<img src="/images/stories/imagens/logo.svg" border="0" width="200"/></a>
                            
                                                            <div class="uk-float-left"><ul class="uk-navbar-nav uk-hidden-small"><li><a href="/">Home</a></li><li class="uk-parent uk-active" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/noticias">Notícias</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/noticias/geral">Geral</a></li><li><a href="/noticias/cultura">Cultura</a></li><li><a href="/noticias/economia">Economia</a></li><li><a href="/noticias/saude">Saúde</a></li><li class="uk-active"><a href="/noticias/cidade">Cidade</a></li><li><a href="/noticias/esportes">Esportes</a></li><li><a href="/noticias/condominios">Condomínios</a></li></ul></div></div></div></li><li class="uk-parent" data-uk-dropdown="{'preventflip':'y'}" aria-haspopup="true" aria-expanded="false"><a href="/colunas">Colunas</a><div class="uk-dropdown uk-dropdown-navbar uk-dropdown-width-1"><div class="uk-grid uk-dropdown-grid"><div class="uk-width-1-1"><ul class="uk-nav uk-nav-navbar"><li><a href="/colunas/pintando-e-bordando">Pintando e Bordando</a></li><li><a href="/colunas/aplausos">Aplausos!</a></li><li><a href="/colunas/conhecendo-nossas-leis">Conhecendo Nossas Leis</a></li><li><a href="/colunas/vida-em-condominio">Vida Em Condomínio</a></li><li><a href="/colunas/direito-imobiliario">Direito Imobiliário</a></li><li><a href="/colunas/arquitetura-e-decoracao">Arquitetura &amp; Decoração</a></li></ul></div></div></div></li></ul></div>
                            
                            
                                                            <div class="uk-float-right">
<form id="search-40-59a711bf17e66" class="uk-search" action="/noticias/cidade" method="post" data-uk-search="{'source': '/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Resultados da Pesquisa', 'msgMoreResults': 'Mais Resultados', 'msgNoResults': 'Nenhum resultado encontrado', flipDropdown: 1}">
	<input class="uk-search-field" type="text" name="searchword" placeholder="pesquisar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div>
                                                    </div>

                                                    <a href="#offcanvas" class="uk-navbar-toggle uk-hidden-large uk-navbar-flip" data-uk-offcanvas></a>
                        
                                                    <div class="tm-logo-small uk-navbar-content uk-hidden-large">
                                <a href="http://www.omoradoronline.com.br">
	<img src="/images/stories/imagens/logo.svg" width="120" alt="logo"></a>
                            </div>
                        
                    </nav>
                </div>
            
            <div class="tm-container-background">
                
                
                
                                    <div id="tm-middle" class="tm-middle uk-grid uk-grid-collapse" data-uk-grid-match>

                                                    <div class="tm-main uk-width-medium-3-4 uk-grid-collapse">

                                
                                                                    <main id="tm-content" class="tm-content uk-panel uk-panel-space">

                                        
                                        <div id="system-message-container">
</div>

<article class="uk-article " data-permalink="http://www.omoradoronline.com.br/noticias/cidade/9914-diretor-da-bpp-falou-sobre-a-paixao-pela-leitura-em-evento-no-edificio-maringa">

        <p class="uk-badge"><a href="/component/tags/tag/cidade">Cidade</a></p>
    
    
                        <img src="/images/stories/17-08/30b/bppdiretor02GRD.jpg" alt="">
            
    
                        <h1 class="uk-article-title">
                Diretor da BPP falou sobre a paixão pela leitura em evento no Edifício Maringá             </h1>
        
        
                <p class="uk-article-meta uk-margin-top-remove">

            Escrito por <time datetime="2017-08-30" pubdate>30 Agosto 2017</time>.
        </p>
            
        
        
                    
<p>Palestra integrou Agenda de Agosto da CAA-PR e marcou lan&ccedil;amento de parceria entre as duas institui&ccedil;&otilde;es</p>
 
<p>O presidente da Caixa de Assist&ecirc;ncia dos Advogados do Paran&aacute; (CAA-PR), Artur Piancastelli abriu a palestra &ldquo;Ler para viver&rdquo;, que aconteceu na noite da quinta-feira (24) no Edif&iacute;cio Maring&aacute;, com o diretor da Biblioteca P&uacute;blica do Paran&aacute; (BPP), Rog&eacute;rio Pereira. O evento integrou a programa&ccedil;&atilde;o Agenda de Agosto do Edif&iacute;cio e contou ainda com as presen&ccedil;as da vice-presidente da CAA-PR, Daniela Ball&atilde;o Ernlund, da secret&aacute;ria-geral M&aacute;rcia Helena Bader Maluf Heisler, do secret&aacute;rio-geral adjunto, Paulo Fornazari e da diretora Iolanda Gomes, al&eacute;m de advogados e interessados no assunto.</p>
<p>&ldquo;Temos oferecido uma diversidade de cursos e atividades visando atender a advocacia, como esta palestra que trata de literatura, um tema que atrai muitos advogados. Para n&oacute;s &eacute; uma satisfa&ccedil;&atilde;o receber o diretor da Biblioteca P&uacute;blica do Paran&aacute; e quem sabe estreitarmos parcerias, inclusive pelo fato de sermos vizinho&rdquo;, afirmou o presidente da CAA-PR, se referindo a localiza&ccedil;&atilde;o do Edif&iacute;cio Maring&aacute; em frente da BPP.</p>
<p>Jornalista e editor, Rog&eacute;rio Pereira contou sua trajet&oacute;ria de vida e os motivos que fizeram despertar a paix&atilde;o pelos livros e pela leitura. &ldquo;Atrav&eacute;s deles (livros) se oportuniza condi&ccedil;&otilde;es de vida a todos. &Eacute; pela literatura que se pode ter um olhar sobre uma situa&ccedil;&atilde;o e descrev&ecirc;-la&rdquo;, disse o palestrante, entre outras afirma&ccedil;&otilde;es.</p>
<p>O advogado Mauro de Paula Branco, que participou da palestra, disse que foi muito enriquecedora. &ldquo;Eu gosto muito de literatura e essa aproxima&ccedil;&atilde;o dos advogados com a Biblioteca P&uacute;blica &eacute; muito interessante para sairmos um pouco dos livros jur&iacute;dicos. S&atilde;o leituras necess&aacute;rias, mas literatura nos d&aacute; outra vis&atilde;o. Foi muito legal ouvir a hist&oacute;ria do diretor da Biblioteca e despertar este lado, que deixamos de lado em fun&ccedil;&atilde;o dos compromissos&rdquo;, afirmou o advogado.</p>
<p><strong>PARCERIA:</strong> Ao final da palestra foi anunciada a primeira parceria entre a CAA-PR e a BPP por meio do projeto Caixa-Estante da Biblioteca que disponibiliza livros para consulta ou empr&eacute;stimo. Os advogados interessados j&aacute; podem consultar ou emprestrar os livros no 4&ordm; andar do Edif&iacute;cio Maring&aacute;, pr&oacute;ximo ao Caf&eacute;.</p>
<p><strong>M&Ecirc;S DO ADVOGADO:</strong> Durante o m&ecirc;s de agosto, os advogados que visitarem o Edif&iacute;cio Maring&aacute;, localizado na regi&atilde;o central de Curitiba, concorrem a brindes oferecidos pela CAA-PR e empresas parceiras. Para participar, basta preencher um cupom e deposit&aacute;-lo na urna localizada no 8&ordm; andar. O sorteio ser&aacute; no dia 31 de agosto. Entre os pr&ecirc;mios est&atilde;o um aparelho scanner, um ensaio fotogr&aacute;fico com 15 fotos, kits de produtos da CAA-PR, kits de produtos da Farm&aacute;cia, entre outros.</p>        
        
        
        
    
    
    
</article>

                                    </main>
                                
                                                                    <section id="tm-main-bottom" class="uk-grid uk-grid-collapse tm-block-divider uk-grid-divider uk-grid-collapse" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space">
	         <!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_inline_share_toolbox"></div></div></div>
</section>
                                
                            </div>
                        
                                                                                                                                        <aside class="tm-sidebar-b uk-width-medium-1-4 tm-block-muted tm-sidebar-divider"><div class="uk-panel uk-panel-space">
	<p><a href="https://indd.adobe.com/view/3795d6a4-61a6-4e1f-9ed9-37973a9c89c9" onclick="window.open('https://indd.adobe.com/view/3795d6a4-61a6-4e1f-9ed9-37973a9c89c9','','width=700,height=550');return false;"><img src="/images/stories/impresso/pages/capa.jpg" alt="" width="160" height="187" border="0" /></a></p></div>
<div class="uk-panel uk-panel-space">
	 <div class="typeform-widget" data-url="https://mmvestudio.typeform.com/to/oF1BQX" style="width: 100%; height: 500px;" > </div> </div>
<div class="uk-panel uk-panel-space"><ul class="uk-nav uk-nav-parent-icon uk-nav-side" data-uk-nav="{}"><li><a href="/">Home</a></li><li class="uk-parent uk-active"><a href="/noticias">Notícias</a><ul class="uk-nav-sub"><li><a href="/noticias/geral">Geral</a></li><li><a href="/noticias/cultura">Cultura</a></li><li><a href="/noticias/economia">Economia</a></li><li><a href="/noticias/saude">Saúde</a></li><li class="uk-active"><a href="/noticias/cidade">Cidade</a></li><li><a href="/noticias/esportes">Esportes</a></li><li><a href="/noticias/condominios">Condomínios</a></li></ul></li><li class="uk-parent"><a href="/colunas">Colunas</a><ul class="uk-nav-sub"><li><a href="/colunas/pintando-e-bordando">Pintando e Bordando</a></li><li><a href="/colunas/aplausos">Aplausos!</a></li><li><a href="/colunas/conhecendo-nossas-leis">Conhecendo Nossas Leis</a></li><li><a href="/colunas/vida-em-condominio">Vida Em Condomínio</a></li><li><a href="/colunas/direito-imobiliario">Direito Imobiliário</a></li><li><a href="/colunas/arquitetura-e-decoracao">Arquitetura &amp; Decoração</a></li></ul></li></ul></div>
<div class="uk-panel uk-panel-space">
			<p>Temos 50&#160;visitantes e Nenhum membro online</p>

</div></aside>
                                                    
                    </div>
                
                                    <section id="tm-bottom-a" class="uk-grid uk-grid-collapse tm-block-alternative uk-grid-divider" data-uk-grid-match="{target:'> div > .uk-panel'}" data-uk-grid-margin>
<div class="uk-width-1-1"><div class="uk-panel uk-panel-space"><h3 class="uk-panel-title">Colunas</h3>
	<div class="uk-grid">
<div class="uk-width-1-2">

<div class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover">

                        <a class="uk-position-cover uk-position-z-index" href="/colunas/aplausos/9898-parada-pet-reune-milhares-de-familias-e-seus-animais"></a>
            
            
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/colunas/aplausos/9898-parada-pet-reune-milhares-de-familias-e-seus-animais">Parada Pet reúne milhares de famílias e seus animais</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Escrito em <time datetime="2017-08-29 19:00:46">Terça, 29 Agosto 2017</time>. Postado em <a href="/colunas/aplausos">Aplausos!</a></p>
            
            
                        <div class="uk-margin"><p>Sem d&uacute;vida, o Parada Pet j&aacute; se consagrou no calend&aacute;rio de eventos de Curitiba</p>
</div>
            
            
                        <p><a class="uk-button" href="/colunas/aplausos/9898-parada-pet-reune-milhares-de-familias-e-seus-animais">Continue lendo</a></p>
            
            
        </div>
    </div>


</div>
</div>
<div class="uk-width-1-2">

<div class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover">

                        <a class="uk-position-cover uk-position-z-index" href="/colunas/vida-em-condominio/9874-como-se-livrar-do-barulho"></a>
            
            
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/colunas/vida-em-condominio/9874-como-se-livrar-do-barulho">Como se livrar do barulho</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Escrito em <time datetime="2017-08-29 18:15:02">Terça, 29 Agosto 2017</time>. Postado em <a href="/colunas/vida-em-condominio">Vida em Condomínio</a></p>
            
            
                        <div class="uk-margin"><p>Por Luiz Fernando de Queiroz &eacute; autor do TPD-Direito Imobili&aacute;rio e do Guia do Condom&iacute;nio IOB</p>
</div>
            
            
                        <p><a class="uk-button" href="/colunas/vida-em-condominio/9874-como-se-livrar-do-barulho">Continue lendo</a></p>
            
            
        </div>
    </div>


</div>
</div>
<div class="uk-width-1-2">

<div class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover">

                        <a class="uk-position-cover uk-position-z-index" href="/colunas/conhecendo-nossas-leis/9866-agricultura-ecologica"></a>
            
            
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/colunas/conhecendo-nossas-leis/9866-agricultura-ecologica">Agricultura ecológica</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Escrito em <time datetime="2017-08-29 18:04:41">Terça, 29 Agosto 2017</time>. Postado em <a href="/colunas/conhecendo-nossas-leis">Conhecendo Nossas Leis</a></p>
            
            
                        <div class="uk-margin"><p>Por Mary Derosso</p>
</div>
            
            
                        <p><a class="uk-button" href="/colunas/conhecendo-nossas-leis/9866-agricultura-ecologica">Continue lendo</a></p>
            
            
        </div>
    </div>


</div>
</div>
<div class="uk-width-1-2">

<div class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover">

                        <a class="uk-position-cover uk-position-z-index" href="/colunas/arquitetura-e-decoracao/9901-plantas-incrementam-os-ambientes-residenciais"></a>
            
            
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/colunas/arquitetura-e-decoracao/9901-plantas-incrementam-os-ambientes-residenciais">Plantas incrementam os ambientes residenciais</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Escrito em <time datetime="2017-08-29 19:04:59">Terça, 29 Agosto 2017</time>. Postado em <a href="/colunas/arquitetura-e-decoracao">Arquitetura</a></p>
            
            
                        <div class="uk-margin"><p>As plantas s&atilde;o bem-vindas em todos os c&ocirc;modos da casa ou apartamento</p>
</div>
            
            
                        <p><a class="uk-button" href="/colunas/arquitetura-e-decoracao/9901-plantas-incrementam-os-ambientes-residenciais">Continue lendo</a></p>
            
            
        </div>
    </div>


</div>
</div>
<div class="uk-width-1-2">

<div class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover">

                        <a class="uk-position-cover uk-position-z-index" href="/colunas/pintando-e-bordando/9886-linha-de-produtos-exclusivos"></a>
            
            
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/colunas/pintando-e-bordando/9886-linha-de-produtos-exclusivos">Linha de produtos exclusivos </a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Escrito em <time datetime="2017-08-29 18:33:57">Terça, 29 Agosto 2017</time>. Postado em <a href="/colunas/pintando-e-bordando">Pintando e Bordando</a></p>
            
            
                        <div class="uk-margin"><p>Por Bebel Ritzmann</p>
</div>
            
            
                        <p><a class="uk-button" href="/colunas/pintando-e-bordando/9886-linha-de-produtos-exclusivos">Continue lendo</a></p>
            
            
        </div>
    </div>


</div>
</div>
<div class="uk-width-1-2">

<div class="uk-grid-width-1-1 uk-grid-width-small-1-1 uk-grid-width-medium-1-1 uk-grid-width-large-1-1 uk-grid-width-xlarge-1-1 uk-grid uk-grid-match uk-text-left " data-uk-grid-match="{target:'> div > .uk-panel', row:true}" data-uk-grid-margin >


    <div>
        <div class="uk-panel uk-panel-box uk-panel-box-hover uk-overlay-hover">

                        <a class="uk-position-cover uk-position-z-index" href="/colunas/direito-imobiliario/9863-recado-do-stj-ao-locador"></a>
            
            
            
            
                        <h3 class="uk-panel-title">

                                    <a class="uk-link-reset" href="/colunas/direito-imobiliario/9863-recado-do-stj-ao-locador">Recado do STJ ao locador</a>
                
                
            </h3>
            
                        <p class="uk-article-meta">Escrito em <time datetime="2017-08-29 18:00:45">Terça, 29 Agosto 2017</time>. Postado em <a href="/colunas/direito-imobiliario">Direito Imobiliário</a></p>
            
            
                        <div class="uk-margin"><p>Luiz Fernando de Queiroz &eacute; autor do TPD-Direito Imobili&aacute;rio e do Guia do Condom&iacute;nio IOB</p>
</div>
            
            
                        <p><a class="uk-button" href="/colunas/direito-imobiliario/9863-recado-do-stj-ao-locador">Continue lendo</a></p>
            
            
        </div>
    </div>


</div>
</div>
</div></div></div>
</section>
                
                
                            </div>

                            <footer id="tm-footer" class="tm-footer">

                                            <a class="tm-totop-scroller" data-uk-smooth-scroll href="#"></a>
                    
                    <div class="uk-panel">
	<p align="center">O Morador  Online  - Todos os direitos reservados - Desenvolvido por MMV<br />Fone: 41 - 3333-8017</p></div>
                </footer>
            
            <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-11896362-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58a5e25d8da82583"></script>

<script> (function() { var qs,js,q,s,d=document, gi=d.getElementById, ce=d.createElement, gt=d.getElementsByTagName, id="typef_orm", b="https://embed.typeform.com/"; if(!gi.call(d,id)) { js=ce.call(d,"script"); js.id=id; js.src=b+"embed.js"; q=gt.call(d,"script")[0]; q.parentNode.insertBefore(js,q) } })() </script> 
        </div>

                    <div id="offcanvas" class="uk-offcanvas">
                <div class="uk-offcanvas-bar uk-offcanvas-bar-flip"><div class="uk-panel">
<form id="search-113-59a711bf245a7" class="uk-search" action="/noticias/cidade" method="post" >
	<input class="uk-search-field" type="text" name="searchword" placeholder="pesquisar...">
	<input type="hidden" name="task"   value="search">
	<input type="hidden" name="option" value="com_search">
	<input type="hidden" name="Itemid" value="107">
</form>
</div></div>
            </div>
        
    </div>

</body>
</html>
